Home » Tech Tips Board Archives » 『技術系掲示板』主にトラブルの話題 » TROUBLE » かかりが悪いー »


かかりが悪いー


Subject: かかりが悪いー
========================================
From: まる
Date: 2004/12/27(月) 14:37:52

最近冷え込んできたせいか、始動時にセルを回してもパンパンキャブから言って非常にかかりが悪いのですが、何故でしょうか?
エンジンがかかればアイドリングも調子よく普通に乗れるのですが、いったい何故でしょうか?二次空気かと思いパーツクリーナーをマニンホールド付近に吹いたのですがアイドリングは落ち着いてます。バッテリーもセルの回しすぎで弱っています。
エンジンがかかれば充電もしているようで、かかりが悪いのだけが問題です。よろしくおねがいします。
========================================
From: いっち
Date: 2004/12/27(月) 15:53:03

冬場にかかりが悪くなると、問題ないところまで疑うようになってしまいますよね。
車種、パーツ変更の情報が詳しいと良いのですが、
冬は酸素が濃くなり、よって混合気はうすくなり、気温も低いのでガスは気化しにくくなりますから多目のガスが、始動時に要求されます。
ノーマルであれば、エンリッチナーやアクセルを数回あおってやればかかるんでしょうが、冬場は給排気系の改造でセッティングが必要です。
また気温がかなり低い地域ではオイル粘度もかかわります。
その他、電気系も劣化があると始動しにくくなってきます。
========================================
From: まる
Date: 2004/12/27(月) 17:53:58

いっちさんありがとうございます。
車種は78FLHです。キャブは純正バタフライで、マフラーはドラグマフラーです。この間、3日ぐらいエンジンをかけないでいたらバッテリー上がりしていました。バッテリーを充電してエンジンをかけようとしたのですが、エンジンがなかなかかからず力がなくなりその後充電して、バイクに付けようとしたらアース線をつなぐときパチパチ火花が飛んでいました。イグニッションスイッチはOFF確認したのですが何やらどこかで電気をくっている様子でした。僕なりに考えたのですが、バッテリーが弱くなりマグネットスイッチが張り付いたまま離れないのかなと思いました。それで、電気をくってたのかな〜?いっちさんはどうおもいますか?これも問題なのでしょうか?
========================================
From: いっち
Date: 2004/12/28(火) 15:15:05

バッテリーの取り付けの時、マイナスを先につないだためプラス側でショートしたようですが、取り付けのときは必ずプラスを先につないでから、取り外す時はマイナスを先にやって下さい。
すこしでもショートさせると、バッテリーのみならず電装品まで(細い配線が焼けたり)ダメージがありますので。
充電後でも、かかりが悪いようでしたらテスターを、お持ちでしたら電圧が12.5〜12.8V以上あるか計ってみて下さい。セル始動ですとこれ以上の電圧がないとかかりにくいですから。
また、古くなったバッテリーだと電圧があっても電流が流れなくなったりすることがあります。
マグネットスイッチが張り付いたままになることはないでしょうが電圧が低い状態で作動させ続けると磨耗が早いです。
点火系も、プラグのスパークが弱かったらプラグコードの劣化(硬くなってたりヒビがないか)や、コイルも古くなると冷間と熱間で、抵抗値が変わってきます。
========================================
From: とおりすがり
Date: 2004/12/28(火) 17:24:47

おいらは、エアクリ掃除したら、格段にかかりがよくなりました。




関連する記事