Home » Tech Tips Board Archives » 『技術系掲示板』主にトラブルの話題 » TROUBLE » プラグに火がとびません »


プラグに火がとびません


Subject: プラグに火がとびません
========================================
From: DLTAKA
Date: 2004/12/13(月) 00:26:03

初歩的な質問ですが、教えてください。
自分のバイクは00モデルFXDLなのですが、本日フェンダー、テールランプ等の変更をしたところ、セルは回るのですが、プラグに火が入りません。
ど〜か、どなたかご教授をお願います。

本日の変更内容は
1.フェンダー・テールランプ変更とテールランプ・ウィンカ   ー・アース等配線の引き直し。(青の配線は途中切断)
2.ナンバーブラケットはアルミ自作、テールランプのアースは  このブラケットへ。ウィンカーもアースをとってます。

症状は
1.イグニッションオンの際にニュートラルランプ・オイルラン  プがつかない。エンジンチェックランプはつきます。
2.セルは回る。
3.ウィンカー・テールランプは正常に作動。
4.ヒューズは全てOK。

気になる点
1.配線のチェックをしようとキーをオンにした際に配線同士   (ランプかウィンカーかどれかが)が触れてスパークしてしまいまし  た。(やめときゃよかった...)

弟宅で作業をしていた為、現在バイクが手元にありません。
(暗くなったので、車で送ってもらいました...うぅぅぅ)
もしかしたら、モジュールかコイルが逝ってしまったのでしょうか?

今週末、ノーマルモジュール(現在ダイナを入れてます)とテスター(必要そうなので購入予定)を持って、直しに行こうと思いますが、見通しだけでも教えてもらえればと思い、長々と質問させて頂きました。宜しくお願い致します。
========================================
From: 単 準
Date: 2004/12/13(月) 03:19:41

単純に、プラグコードが引っこ抜けてたりしません?根元側が。基本に帰って調べてみてはいかがでしょうか?
========================================
From: DLTAKA
Date: 2004/12/13(月) 11:17:53

単準さん。
ご連絡有難うございます。
プラグコードは抜けておりません、チェック済みです。
しかも、行きの弟宅までは元気に走っておりました。
う〜〜ん、どうでしょうか?
========================================
From: 取りあえず
Date: 2004/12/13(月) 17:38:01

フェンダーやテールランプ、ウインカーを一旦ノーマルに戻してみるのも一つの解決策では無いでしょうか。
========================================
From: まさか
Date: 2004/12/13(月) 20:03:23

イグニッションスイッチがOFFってことは?
========================================
From: DLTAKA
Date: 2004/12/13(月) 22:26:26
Solved: on

取りあえずさん
まさかさん
レス有難うございます。
今週末じっくりチェックしたいと思います。
取りあえずさんの言うように、一度ノーマルにも戻してみようかと思います。
みなさん有難うございます。
一旦解決とさせて頂きます。
また、なにかありましたら宜しくお願いします。




関連する記事