Home » Tech Tips Board Archives » 『技術系掲示板』主にトラブルの話題 » TROUBLE » パンヘッドが突然とまりました »


パンヘッドが突然とまりました


Subject: 突然とまりました
========================================
From: みの
Date: 2004/12/15(水) 12:25:22

いつも拝見しています。今日はアドバイスを頂ければと書き込みました。といいますのも、たった今バイクを押してもどったのですが、久しぶりにエンジンをかけ、走行していましたところ、突然とまってしまい、ウンともスンともいわなくなってしまいました。基本的なところをチェックしてみました。

・ガスは来ている。
・バッテリーは元気だが、インジケーターランプ、ウインカー、ライト等、電気系には電気がいっていないもよう。
・もちろんプラグにも電気がきていない。
・始動時、インジケーターの接触が悪いようだった。
・ウインカーを点けるとエンジンのアイドリングが不安定だった。
・とまる直前アイドリングが高くなり、突然"ボンッ"ととまった。

以上が気付いた点です。3kほど押してきましたので現在意識がもうろうとしていますのでおかしな文面になりもうしわけございませんが、何卒お助け下さいますようよろしくお願い申し上げます。尚、車種は59パン、12Vです。
========================================
From: いっち
Date: 2004/12/15(水) 13:53:30

まずヒューズがOKだったら、バッテリーから順に端子ネジの緩みから、配線が古いとどこかでリーク、特にスイッチ周りが。
バッテリーの元気な判断は?  テスターがなければウインカー点滅して、ライト点灯するとウインカー点滅があきらかに遅くなればドロップしていますから。
========================================
From: みの
Date: 2004/12/15(水) 17:40:12

いっちさん、有難うございます。バッテリーはテスターにてチェックしました。あとウインカー、ライト等、電気という電気がつきません。お手上げです。明日、配線等チェックしようとはおもいますが、突然のことでまいってます。またアドバイスをお願いします。
========================================
From: ひろの
Date: 2004/12/15(水) 20:12:18

私も、みのさんと全く同じ様な現象で止まってしまった経験があります(エボですが、参考までに)。走行中アクセルをあおっても回転があがらずアイドリングが高くなり、エンジンを切った後電源入らず、ヒューズかと思いましたが放置しても復活しませんでした。私の場合の結論は、バッテリーにテスターをあてると12V出ていましたが、バッテリーの寿命でした・・・ハーレー純正のMFバッテリーに変えたとたん息を吹き返しました。素人考えなのですが電圧は出ているけど、電流不足なんてあるんですかね?
========================================
From: みの
Date: 2004/12/15(水) 22:22:30

ひろのさん、有難うございます。不思議ですね、テスターは反応しているのですが、全く電気がないような感じです。ひろのさんの御経験に似ていると思います。ためしにバッテリー交換してみようかと思います。でも電圧はOKでも本体が死んでいるなんてことがあるのでしょうか。おなじような御経験をお持ちの方はおられませんでしょうか。
========================================
From: ふぅ
Date: 2004/12/15(水) 23:42:47

みのさん
とりあえず、車のバッテリーからケーブル繋いでみては?
バッテリーが原因ならライト等が点灯するでしょうから判断基準になると思われ。
========================================
From: いっち
Date: 2004/12/16(木) 09:10:47

私も、パンなので早く解決されるといいですね。
開放バッテリーを使っていると思いますが、開放式は電圧(V)降下しても、わずかでも電流(A)は流れますから、インジケーターぐらいは、点灯すると思います。
反面、密閉式(MF)では、電圧が正常でも電流が流れなくなってしまうトラブルは、耳にします。
MFでも特に、国産でよく使われます制御弁式MFは、充電器が専用であるように、バイクの充電回路も対応しています。
========================================
From: みの
Date: 2004/12/16(木) 09:20:29
Solved: on

やはりひろのさんの言うとおりだったみたいです。今日、予備のバッテリーをためしに積んでみたところ、インジケーターほかライト等点灯しました。エンジン始動はしておりませんが、おそらく大丈夫だとおもいます。しかし、帰宅途中のバイクやでもテスターあててもらって確かにバッテリーから電圧(12V以上)が来ていただけに首をかしげるばかりです。バッテリー液の比重でしょうか。しかしこの度は勉強になりました。皆様アドバイス有難うございました。これにて解決とさせていただきます。お世話になりました。




関連する記事